<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=7" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css' />

<link rel="stylesheet" href="http://crimespreemag.com/blog/wp-content/themes/TheStyle/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://crimespreemag.com/blog/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://crimespreemag.com/blog/wp-content/themes/TheStyle/css/ie6style.css" />
	<script type="text/javascript" src="http://crimespreemag.com/blog/wp-content/themes/TheStyle/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, #search-form, .thumbnail .overlay, .big .thumbnail .overlay, .entry-content, .bottom-bg, #controllers span#left-arrow, #controllers span#right-arrow, #content-bottom-bg, .post, #comment-wrap, .post-content, .single-thumb .overlay, .post ul.related-posts li, .hr, ul.nav ul li a, ul.nav ul li a:hover, #comment-wrap #comment-bottom-bg, ol.commentlist, .comment-icon, #commentform textarea#comment, .avatar span.overlay, li.comment, #footer .widget ul a, #footer .widget ul a:hover, #sidebar .widget, #sidebar h3.widgettitle, #sidebar .widgetcontent ul li, #tabbed-area, #tabbed-area li a, #tabbed .tab ul li');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://crimespreemag.com/blog/wp-content/themes/TheStyle/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://crimespreemag.com/blog/wp-content/themes/TheStyle/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<title>A Conversation With Benoit Lievre | Crimespree Magazine</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crimespree Magazine &raquo; Feed" href="http://crimespreemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crimespree Magazine &raquo; Comments Feed" href="http://crimespreemag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crimespree Magazine &raquo; A Conversation With Benoit Lievre Comments Feed" href="http://crimespreemag.com/a-conversation-with-benoit-lelievre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/crimespreemag.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="TheStyle v.4.2.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpapp-styles-css'  href='http://crimespreemag.com/blog/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='qpp_style-css'  href='http://crimespreemag.com/blog/wp-content/plugins/quick-paypal-payments/quick-paypal-payments.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='kindle-style-css'  href='http://crimespreemag.com/blog/wp-content/plugins/send-to-kindle/media/kindle.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://crimespreemag.com/blog/wp-content/themes/TheStyle/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://crimespreemag.com/blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://crimespreemag.com/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://crimespreemag.com/blog/wp-content/themes/TheStyle/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://crimespreemag.com/blog/wp-content/themes/TheStyle/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/crimespreemag.com\/blog\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"30G8tkOiIT+wPyu9vT6D6BuBfl1n4k9j+csUWx4yb1hctXJLXQcEk0AdhEcrgAVmqwNIZUPjP0NfxxBEcHOU3kgzsX8C6nn6R6KoINcP75yNEn3FYt0EAeaARVobra5mexjAJETeD4ULpKFBa2ZOH6jfPln16zSKJ2RvGZn2xvvMeTzcY1YrXoUANZ6qVII24gnJKK2Fj7ALO4419IG8Tkr5+\/kE1uIYya89rJUYVDCZll3lPpbAdnWpi9WayI\/tkRePh+jLEqGDYj5GILExca4cPJ4zuG1caJTbvXRBR5tD9a4avcyiOSXb5+jEYboAso\/8VTr1kpYXt0VM7vrHbCvdA\/OzYsA4FjMb4Nrds9rBiio1RcVkx1N9j6zSEAxd8fbr0lI5MeE1XAjOGTgcjEM\/vf3DKcHSc3KA+jkj7dliHk+XX\/fkyqPWY966V7pHvAqSjMXP+LmiL5FQhsqP5YZfts2U1m9IHtI+VwZJJG9DKItKqPqOzG7W0\/liXESbqaaFfn0KM52Klyye5H8yrKWVKJjjrABHhP7jSKREc2cvdZd45SScaN7gv\/NXfFH2V7KAYbHqMiMp9lkk36LCl2oZ5Nrv3Grylm9JqkhTIz61fOdLxIO0yjDC9wnJAKq6+86UMCzyjgn0IY9nYg7RFff6Rxj8\/ZBaPuxOiRn4RcONE0edLHSgSyMaIZBTXxas8l8bkcCVYaAxpcRCT2NbK1MOffLHcWCR7LmB2jnUXcli5zNxjdHtwAzb3PCp+0wq","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"00ff4b2102","ajaxUrl":"http:\/\/crimespreemag.com\/blog\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://crimespreemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://crimespreemag.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://crimespreemag.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Julie James&#8217; THE THING ABOUT LOVE  Reviewed' href='http://crimespreemag.com/julie-james-the-thing-about-love-reviewed/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://crimespreemag.com/a-conversation-with-benoit-lelievre/" />
<link rel='shortlink' href='http://wp.me/p3eigm-abX' />
<link rel="alternate" type="application/json+oembed" href="http://crimespreemag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrimespreemag.com%2Fa-conversation-with-benoit-lelievre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://crimespreemag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrimespreemag.com%2Fa-conversation-with-benoit-lelievre%2F&#038;format=xml" />
	<link rel="stylesheet" media="all" type="text/css" href="http://crimespreemag.com/blog/wp-content/plugins/cafepress-widget/skin/default.css" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Dan Malmon"}});
        </script>
	   <style type="text/css" media="screen">
.qpp-style.default {width:100%;max-width:100%; }.qpp-style.default #rounded {border:1px solid #415063;}.qpp-style.default input[type=text], .qpp-style.default textarea, .qpp-style.default select, .qpp-style.default #submit {border-radius:0;}.qpp-style.default p {margin:4px 0 4px 0;padding:0;;}.qpp-style.default input[type=text], .qpp-style.default textarea {border: 1px solid #415063;;height:auto;line-height:normal; margin: 2px 0 3px 0;padding: 6px;;}.qpp-style.default select {border: 1px solid #415063;;height:auto;line-height:normal;}.qpp-style.default .qppcontainer input + label, .qpp-style.default .qppcontainer textarea + label {}.qpp-style.default input[type=text].required, .qpp-style.default textarea.required {border: 1px solid #00C618;}.qpp-style.default p.submit {text-align:left;}
.qpp-style.default #submitimage {width:100%;height:auto;overflow:hidden;}
.qpp-style.default #submit, .qpp-style.default #submitimage {width:100%;color:#FFF;background:#343838;border:1px solid #415063;;font-size: inherit;text-align:center;}.qpp-style.default #submit:hover {background:#888888;}.qpp-style.default #couponsubmit, .qpp-style.default #couponsubmit:hover{width:100%;color:#FFF;background:#1f8416;border:1px solid #415063;;font-size: inherit;margin: 3px 0px 7px;padding: 6px;text-align:center;}.qpp-style.default div.rangeslider, .qpp-style.default div.rangeslider__fill {height: 2em;background: #CCC;}
.qpp-style.default div.rangeslider__fill {background: #00ff00;}
.qpp-style.default div.rangeslider__handle {background: white;border: 1px solid #CCC;width: 3em;height: 3em;position: absolute;top: -0.5em;-webkit-border-radius:%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}
.qpp-style.default div.qpp-slideroutput{font-size:1.2em;color:#465069;}.qpp-style.default input#qpptotal {font-weight:bold;font-size:inherit;padding: 0;margin-left:3px;border:none;}
</style>
    <script type="text/javascript">qpp_containers = new Array();</script><style type="text/css">
ul.scfw_16px li, ul.scfw_24px li, ul.scfw_32px li, ul.scfw_16px li a, ul.scfw_24px li a, ul.scfw_32px li a {
	display:inline !important;
	float:none !important;
	border:0 !important;
	background:transparent none !important;
	margin:0 !important;
	padding:0 !important;
}
ul.scfw_16px li {
	margin:0 2px 0 0 !important;
}
ul.scfw_24px li {
	margin:0 3px 0 0 !important;
}
ul.scfw_32px li {
	margin:0 5px 0 0 !important;
}
ul.scfw_text_img li:before, ul.scfw_16px li:before, ul.scfw_24px li:before, ul.scfw_32px li:before {
	content:none !important;
}
.scfw img {
	float:none !important;
}
</style>	
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
		<style type="text/css">
				</style>
	<link rel="shortcut icon" href="http://crimespreemag.com/blog/wp-content/uploads/2013/02/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Conversation With Benoit Lievre" />
<meta property="og:url" content="http://crimespreemag.com/a-conversation-with-benoit-lelievre/" />
<meta property="og:description" content="Benoit Lelievre is one of the most trusted reviewers of mystery/crime fiction working today. Through his site Dead End Follies, you&#8217;ll find reviews on everything from Crime to Mystery to Horr…" />
<meta property="article:published_time" content="2017-05-02T12:00:11+00:00" />
<meta property="article:modified_time" content="2017-04-18T15:00:30+00:00" />
<meta property="og:site_name" content="Crimespree Magazine" />
<meta property="og:image" content="http://crimespreemag.com/blog/wp-content/uploads/2017/02/ME-Pic-296x300.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CrimespreeMag" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CrimespreeMag" />
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -10px; }
		.et_pt_portfolio_item { margin-left: 11px; }
		.et_portfolio_small { margin-left: -38px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 26px !important; }
		.et_portfolio_large { margin-left: -12px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 13px !important; }
	</style>
<style type="text/css" id="et-custom-css">
span.month {display: none;}

p#copyright {
display: none;
}

.small {width: 400px;}

.entry.small .thumbnail .overlay {
background-size:100% 100% !important;
width:400px !important;
}
</style>
</head>
<body class="post-template-default single single-post postid-39181 single-format-standard custom-background unknown et_includes_sidebar">
	<div id="container">
		<div id="container2">
			<div id="header">
				<a href="http://crimespreemag.com/">
										<img src="http://crimespreemag.com/blog/wp-content/uploads/2013/02/CrimespreeLogoTransparent-300x79.png" alt="Crimespree Magazine" id="logo"/>
				</a>
				<div id="header-bottom" class="clearfix">
					<ul id="primary" class="nav"><li id="menu-item-22394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22394"><a href="http://crimespreemag.com/">Home</a></li>
<li id="menu-item-22370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22370"><a href="http://crimespreemag.com/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-21911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21911"><a href="http://crimespreemag.com/category/features/awards-articles/">Awards</a></li>
	<li id="menu-item-22371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22371"><a href="http://crimespreemag.com/category/features/books-in-lego/">Books in Lego</a></li>
	<li id="menu-item-21912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21912"><a href="http://crimespreemag.com/category/features/five/">Five Things</a></li>
	<li id="menu-item-21913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21913"><a href="http://crimespreemag.com/category/features/flashback/">Flashback</a></li>
	<li id="menu-item-21914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21914"><a href="http://crimespreemag.com/category/features/interviews/">Interviews</a></li>
	<li id="menu-item-21928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21928"><a href="http://crimespreemag.com/category/features/lego-articles/">Lego Interviews</a></li>
	<li id="menu-item-21915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21915"><a href="http://crimespreemag.com/category/features/news/">News</a></li>
	<li id="menu-item-21916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21916"><a href="http://crimespreemag.com/category/features/pet/">Pet Spotlight</a></li>
	<li id="menu-item-22372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22372"><a href="http://crimespreemag.com/category/features/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-21920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21920"><a href="http://crimespreemag.com/category/books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-26647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26647"><a href="http://crimespreemag.com/category/books/reviews-books/">Reviews</a></li>
	<li id="menu-item-26648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26648"><a href="http://crimespreemag.com/category/books/serial/">Serials</a></li>
</ul>
</li>
<li id="menu-item-22460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22460"><a href="http://crimespreemag.com/category/films/">Films</a></li>
<li id="menu-item-21921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21921"><a href="http://crimespreemag.com/category/comics/">Comics</a></li>
<li id="menu-item-22458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22458"><a href="http://crimespreemag.com/category/home-entertainment/">Home Entertainment</a></li>
<li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22459"><a href="http://crimespreemag.com/category/television/">Television</a></li>
<li id="menu-item-21926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21926"><a href="http://crimespreemag.com/category/video/">CrimespreeTV</a></li>
<li id="menu-item-23043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23043"><a href="http://crimespreemag.com/category/store/">Store</a>
<ul class="sub-menu">
	<li id="menu-item-24522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24522"><a href="http://crimespreemag.com/crimespree-store/back-issues/">Back Issues</a></li>
	<li id="menu-item-25483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25483"><a href="http://crimespreemag.com/crimespree-store/publications/">Publications</a></li>
	<li id="menu-item-24528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24528"><a href="http://crimespreemag.com/crimespree-store/crimespree-gear/">Crimespree Gear</a></li>
	<li id="menu-item-23101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23101"><a href="http://crimespreemag.com/subscribe/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-21918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21918"><a href="http://crimespreemag.com/category/giveaway/">Giveaway</a></li>
<li id="menu-item-22359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22359"><a href="http://crimespreemag.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-22360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22360"><a href="http://crimespreemag.com/advertise/">Advertise</a></li>
	<li id="menu-item-22361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22361"><a href="http://crimespreemag.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21907"><a href="http://crimespreemag.com/category/events/">Events</a></li>
	<li id="menu-item-22362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22362"><a href="http://crimespreemag.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-22368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22368"><a href="http://crimespreemag.com/who-we-are/">Who We Are</a></li>
	<li id="menu-item-25387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25387"><a href="http://crimespreemag.com/about/twitter/">On Twitter</a></li>
</ul>
</li>
</ul>
					<div id="search-form">
						<form method="get" id="searchform" action="http://crimespreemag.com/">
							<input type="text" value="Search this website..." name="s" id="searchinput" />

							<input type="image" src="http://crimespreemag.com/blog/wp-content/themes/TheStyle/images/search-btn.png" id="searchsubmit" />
						</form>
					</div> <!-- end #search-form -->

				</div> <!-- end #header-bottom -->
			</div> <!-- end #header -->
<div id="breadcrumbs">

					<a href="http://crimespreemag.com">Home</a> <span class="raquo">&raquo;</span>

									<a href="http://crimespreemag.com/category/features/">Features</a> <span class="raquo">&raquo;</span> A Conversation With Benoit Lievre					
</div> <!-- end #breadcrumbs -->
<div id="content" class="clearfix">
		<div id="left-area">
			<div id="post" class="post">
			<div class="post-content clearfix">
				<div class="info-panel">
					
<div class="clear"></div>

	<h3 class="infotitle">Tags</h3>
	<div class="tags clearfix">
		<ul><li><a href="http://crimespreemag.com/tag/benoit-lelievre/" rel="tag">BENOIT LELIEVRE</a></li><li><a href="http://crimespreemag.com/tag/dead-end-follies/" rel="tag">DEAD END FOLLIES</a></li></ul>	</div>

	<h3 class="infotitle">Related Posts</h3>
				<div class="related">
				<ul class="related-posts">
											<li><a href="http://crimespreemag.com/maybe-i-should-just-shoot-you-in-the-face/">MAYBE I SHOULD JUST SHOOT YOU IN THE FACE</a></li>
									</ul>
			</div>
		
<h3 class="infotitle">Share This</h3>
<div class="share-panel">
		<a href="http://twitter.com/home?status=A Conversation With Benoit Lievre http://crimespreemag.com/a-conversation-with-benoit-lelievre/"><img src="http://crimespreemag.com/blog/wp-content/themes/TheStyle/images/twitter.png" alt="" /></a>
	<a href="http://www.facebook.com/sharer.php?u=http://crimespreemag.com/a-conversation-with-benoit-lelievre/&t=A Conversation With Benoit Lievre" target="_blank"><img src="http://crimespreemag.com/blog/wp-content/themes/TheStyle/images/facebook.png" alt="" /></a>
	<a href="http://del.icio.us/post?url=http://crimespreemag.com/a-conversation-with-benoit-lelievre/&amp;title=A Conversation With Benoit Lievre" target="_blank"><img src="http://crimespreemag.com/blog/wp-content/themes/TheStyle/images/delicious.png" alt="" /></a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://crimespreemag.com/a-conversation-with-benoit-lelievre/&amp;title=A Conversation With Benoit Lievre" target="_blank"><img src="http://crimespreemag.com/blog/wp-content/themes/TheStyle/images/digg.png" alt="" /></a>
	<a href="http://www.reddit.com/submit?url=http://crimespreemag.com/a-conversation-with-benoit-lelievre/&amp;title=A Conversation With Benoit Lievre" target="_blank"><img src="http://crimespreemag.com/blog/wp-content/themes/TheStyle/images/reddit.png" alt="" /></a>
</div> <!-- end .share-panel -->				</div> <!-- end .info-panel -->

				<div class="post-text">
					<h1 class="title">A Conversation With Benoit Lievre</h1>

											<p class="post-meta">
							Posted  by <a href="http://crimespreemag.com/author/dan-malmon/" title="Posts by Dan Malmon" rel="author">Dan Malmon</a> on May 2, 2017 in <a href="http://crimespreemag.com/category/features/" rel="category tag">Features</a>, <a href="http://crimespreemag.com/category/features/interviews/" rel="category tag">Interviews</a>						</p>
					
					<div class="hr"></div>

					<p><span lang="EN" style="margin: 0px; color: #1d2129; font-family: 'Times New Roman',serif;">Benoit Lelievre is one of the most trusted reviewers of mystery/crime fiction working today. Through his site <a href="http://www.deadendfollies.com/"><span style="color: #0000ff;">Dead End Follies</span></a>, you&#8217;ll find reviews on everything from Crime to Mystery to Horror to Dark Fantasy. DEF has become one of my personal go-to sites for news and reviews, so I was thrilled when Benoit said he was available for this chat via Facebook Messenger. I&#8217;m presenting this to you with minimal editing, because it shows the oddity and charm of a Canadian/American conversation about crime fiction.</span></p>
<p><img class="size-medium wp-image-39183 alignright" src="http://crimespreemag.com/blog/wp-content/uploads/2017/02/Benoit-Pic-300x300.jpg" alt="" width="300" height="300" srcset="http://crimespreemag.com/blog/wp-content/uploads/2017/02/Benoit-Pic-300x300.jpg 300w, http://crimespreemag.com/blog/wp-content/uploads/2017/02/Benoit-Pic-150x150.jpg 150w, http://crimespreemag.com/blog/wp-content/uploads/2017/02/Benoit-Pic-768x768.jpg 768w, http://crimespreemag.com/blog/wp-content/uploads/2017/02/Benoit-Pic-38x38.jpg 38w, http://crimespreemag.com/blog/wp-content/uploads/2017/02/Benoit-Pic-186x186.jpg 186w, http://crimespreemag.com/blog/wp-content/uploads/2017/02/Benoit-Pic-184x184.jpg 184w, http://crimespreemag.com/blog/wp-content/uploads/2017/02/Benoit-Pic.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>Dan:</strong> Cool man. So let&#8217;s start at the beginning: What was the book that made you a fan of the crime fiction/ mystery genre?</p>
<p><strong>Benoit: </strong>If there was a definite moment, it probably was reading Dennis Lehane&#8217;s novel Mystic River in college. It was then I knew what kind of stories and what kind of people I wanted to read about. I mean, it&#8217;s a succession of things. I was into detective novels/comics long before even knowing who Lehane was, but it really was my moment of clarity. How about you?</p>
<p><strong>Dan: </strong>If anyone is going to make you a lifelong fan of crime fiction, it&#8217;s Lehane.</p>
<p><strong>Benoit: </strong>I don&#8217;t like him as much as I used to, but yeah. I don&#8217;t disagree.</p>
<p><strong>Dan: </strong>Growing up, I came from a reading house. So there were always books around. When I discovered Block&#8217;s Berne Rhodenbarr and Coben&#8217;s Myron Bolitar, my mom and I would pass them back and forth. But I was already a huge comic book guy, and I was reading every Stephen King book I could get my hands on.</p>
<p><strong>Benoit: </strong>How old were you back then?</p>
<p><strong>Dan: </strong>Oh man. The first Lawrence Block &#8220;Bernie Book&#8221; I read was The Burglar Who Thought He Was Bogart. So maybe 21?</p>
<p>I think it&#8217;s because of Block and Coben that I&#8217;ve always been drawn to the wisecracking protagonist. How about you: do you like humor in your crime fiction?</p>
<p><strong>Benoit: </strong>When I was that age, I was studying literature in college and was reading everything from Flaubert to the back of shampoo bottles. I didn&#8217;t &#8220;find&#8221; Lehane until I was maybe, 24?</p>
<p><strong>Benoit: </strong>It depends. I like fiction that has &#8220;range.&#8221; That can be funny and tragic within the same scene. Television show Justified is a good example. True Detective had its moment as well. I&#8217;m not into anything that tries too hard to be one thing in particular, does that make sense? That said, I&#8217;ve never read Harlan Coben.</p>
<p><strong>Dan: </strong>That makes total sense. Some authors tend to skew &#8220;funny&#8221; or &#8220;hardcore serious.&#8221; Early Coben was pretty lighthearted, but then got more somber as the character matured and his parents got older. That was a realistic progression of the character. I can read heavy emotion or violence as long as somewhere in the narrative someone cracks a joke here and there.</p>
<p><strong>Dan: </strong>So you found crime fiction at 24. At what point did you start to review, and when did Dead End Follies come around?</p>
<p><strong>Benoit: </strong>It was eight years ago, so that would&#8217;ve made me 26 years old. I was working tech support at a call center back then, trying to finish my master degree and hating my life. I didn&#8217;t know what to do when the phone didn&#8217;t ring. A guy on the floor had a very successful Atheism blog, so he showed me how to get one off the ground and find my audience. So, I started writing about what I knew best: books and movies.</p>
<p><strong>Dan: </strong>I know I found your blog through the mystery community on twitter. Your site has become one of my most trusted sites for reviews. And I hope you are no longer hating your life</p>
<p><strong>Benoit: </strong>I don&#8217;t, thanks for asking! Tell me, Dan. What prompted YOU to start writing about books? This is such a strange hobby we have.</p>
<p><strong>Dan: </strong>It was all Duane Swierczynski&#8217;s fault. I was brand new to twitter, so I was following authors I liked. I had read Severance Package and it knocked me out. So I was reading Wheelman, and took a second to tweet Mr. S how much I liked it. He actually responded back! I couldn&#8217;t believe it. Someone who didn&#8217;t know me had read my message and took a minute to respond. So, through these conversations, I met Jon Jordan of Crimespree magazine. After the 2011 Bouchercon he asked my wife Kate and I to submit to the magazine, and that was that. But it&#8217;s still that sense of community that crime fiction fans and creators have that keeps me involved.</p>
<p><strong>Dan: </strong>When you meet folks that aren&#8217;t big readers, or only read literary fiction, what do you recommend to them?</p>
<p><strong>Benoit: </strong>That&#8217;s something I didn&#8217;t fully wrap my head around yet, the sense of Community. My friend Eryk Pruitt is working on that, though. He&#8217;s trying to get me to Toronto later this year, so we can get hammered and act rowdy.</p>
<p><strong>Dan: </strong>Go. The feeling of being surrounded by your tribe is amazing. But you then need to go to Bcon 2018 so we can toast each other with ginger ale.</p>
<p><strong>Benoit: </strong>The non-readers I try to leave them alone, to be honest. I try and find any other common ground with them. If they&#8217;ve got it in them, my reading habits will rub off on them (it did, several times). If it doesn&#8217;t, it doesn&#8217;t. Some of the best people I know never read a book. Same with literary readers. I talk literary books with them because we have that in common. I don&#8217;t know about you, but I don&#8217;t see myself as a preacher of some form. I just want to read awesome stuff, find people who are as obsessive as I am about it and share the love. The rest, you can&#8217;t force it. At least, that&#8217;s what I believe.</p>
<p><strong>Dan: </strong>I hear you. I&#8217;ll talk sports or comics with anyone. But if it comes up in conversation&#8230; I&#8217;ll always recommend SHOTGUN OPERA by Victor Gischler or the Hank Thompson trilogy by Charlie Huston.</p>
<p>So we&#8217;ve established you&#8217;ve got a literary background. What do you read when you&#8217;ve filled up on crime? When you need a palate cleanser?</p>
<p><strong>Benoit: </strong>I haven&#8217;t read Gischler much, but he does strike me as a good gateway drug. His work is uncomplicated and fast paced.</p>
<p><strong>Benoit: </strong>I&#8217;ve sacrificed a whole lot of traffic on Dead End Follies over the last two years trying to forge an identity outside of crime, but it&#8217;s been quite successful. I&#8217;ll read anything that&#8217;s dark, really: horror, bizarro, dark fantasy, whatever Blake Butler and Brian Evenson are writing about. How about you?</p>
<p><strong>Dan: </strong>It&#8217;s not that I need an identity outside of crime fiction. It&#8217;s more that sometimes I&#8217;ve read too much of the same style of writing. Last year I put down more unfinished books than I ever had before. It was really frustrating. I need to read more graphic novels in between books, watch more movies after I&#8217;ve finished a book, let my mind reset. After all, I&#8217;m not getting any younger.</p>
<p><strong>Benoit: </strong>You&#8217;re a superhero guy?</p>
<p><strong>Dan: </strong>BIG TIME.</p>
<p><strong>Benoit: </strong>Interesting. What do you find satisfying about them?</p>
<p><strong>Dan: </strong>I discovered them at the right time: I was a little kid on vacation with my folks. So back then it was wish fulfilment. As I got older, I really got sucked into the legacy aspect of DC comics: the sidekick taking over the mantle and all that. I firmly believe that super hero comics are like crime/mystery books: you can use the genre to tell whatever kind of story you want to.</p>
<p><strong>Benoit: </strong>I guess. These guys have to come up with stories so often, I&#8217;m sure they&#8217;re willing to explore and redefine the boundaries of what they&#8217;re capable of doing.</p>
<p><strong>Dan: </strong>My last prepared question: What is your policy at DEF about publishing negative reviews? Some sites won&#8217;t do them, some want more critical, ect</p>
<p><strong>Benoit: </strong>It&#8217;s a tough one, because you cultivate so many personal relationships in this business and the internet can turn on you at such speed, it takes balls to write one. I&#8217;ve had so many horror stories with negative reviews it took me years to be able to write a coherent one. In the end, I&#8217;m motivated by two things: 1) I do this for people reading my site. It&#8217;s them I want to have a conversation with. They&#8217;re my tribe, like you say. If the writers like, they like. If they don&#8217;t, well. What can I do? 2) I think critical insight is worth more to someone who&#8217;s not wholly successful than blind praise. I called wolf on a couple books everybody praised I thought were terrible over the last year and while no one agreed with me publicly, I had a lot of thank you notes in private. In the end, I believe my reasons to do what I do are sound, so I can face the backlash of a bad review.</p>
<p><strong>Dan: </strong>I love this response- you&#8217;re right though- it does take balls to follow through on. I think this is a good wrap up as well. We covered a ton of stuff. Talk more soon. Au Revoir, Benoit!</p>
<p><strong>Benoit: </strong>lol! Have a good evening. Say hi to Kate for me.</p>
<p>&nbsp;</p>
<p><img class="aligncenter size-medium wp-image-39182" src="http://crimespreemag.com/blog/wp-content/uploads/2017/02/ME-Pic-296x300.png" alt="" width="296" height="300" srcset="http://crimespreemag.com/blog/wp-content/uploads/2017/02/ME-Pic-296x300.png 296w, http://crimespreemag.com/blog/wp-content/uploads/2017/02/ME-Pic-38x38.png 38w, http://crimespreemag.com/blog/wp-content/uploads/2017/02/ME-Pic.png 480w" sizes="(max-width: 296px) 100vw, 296px" /></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Please Share:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://crimespreemag.com/a-conversation-with-benoit-lelievre/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://crimespreemag.com/a-conversation-with-benoit-lelievre/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-39181" class="share-facebook sd-button share-icon" href="http://crimespreemag.com/a-conversation-with-benoit-lelievre/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-39181" class="share-twitter sd-button share-icon" href="http://crimespreemag.com/a-conversation-with-benoit-lelievre/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://crimespreemag.com/a-conversation-with-benoit-lelievre/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-39181" class="share-pinterest sd-button share-icon" href="http://crimespreemag.com/a-conversation-with-benoit-lelievre/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-39181" class="share-google-plus-1 sd-button share-icon" href="http://crimespreemag.com/a-conversation-with-benoit-lelievre/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
										
					
																		<a href="http://www.bouchercon2016.com/"><img src="http://crimespreemag.com/blog/wp-content/uploads/2016/02/Bcon2016Ad.gif" alt="468 ad" class="foursixeight" /></a>
															</div> <!-- .post-text -->
			</div> <!-- .post-content -->
		</div> <!-- #post -->

		<!-- You can start editing here. -->

<div id="comment-wrap">
   <div id="comment-bottom-bg">
               <div id="comment-section" class="nocomments">
                        <!-- If comments are open, but there are no comments. -->

                    </div>
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-conversation-with-benoit-lelievre/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://crimespreemag.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='39181' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="61f5e560b3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>			</form>
			</div><!-- #respond -->
	         </div>
</div>
		</div> <!-- #left-area -->
	<div id="sidebar">

	<div id="scfw-4" class="widget scfw"><h3 class="widgettitle">Connect</h3><div class="widgetcontent"><ul class="scfw_32px" style="list-style:none;margin:0;padding:0;"><li><a href="https://twitter.com/crimespreemag" title="Follow crimespreemag on Twitter" target="_blank"><img src="http://crimespreemag.com/blog/wp-content/plugins/subscribe-connect-follow-widget/images/32px/twitter.png" alt="Twitter" height="32px" width="32px" /></a></li><li><a href="https://www.facebook.com/pages/Crimespree-Magazine/114047308646827" title="Connect on Facebook" target="_blank"><img src="http://crimespreemag.com/blog/wp-content/plugins/subscribe-connect-follow-widget/images/32px/facebook.png" alt="Facebook" height="32px" width="32px" /></a></li><li><a href="https://www.youtube.com/user/CrimespreeMagTV" title="CrimespreeMagTV - YouTube" target="_blank"><img src="http://crimespreemag.com/blog/wp-content/plugins/subscribe-connect-follow-widget/images/32px/youtube.png" alt="YouTube" height="32px" width="32px" /></a></li><li><a href="http://crimespreemag.com/feed/" title="Subscribe to RSS Feed" target="_blank"><img src="http://crimespreemag.com/blog/wp-content/plugins/subscribe-connect-follow-widget/images/32px/rss.png" alt="RSS Feed" height="32px" width="32px" /></a></li><li><a href="http://crimespreecats.tumblr.com/" title="Follow on Tumblr" target="_blank"><img src="http://crimespreemag.com/blog/wp-content/plugins/subscribe-connect-follow-widget/images/32px/tumblr.png" alt="Tumblr" height="32px" width="32px" /></a></li></ul></div></div><!-- end .widget --><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Subscribe by Email</h3><div class="widgetcontent">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://crimespreemag.com/a-conversation-with-benoit-lelievre/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- end .widget --><div id="sam_pro_place_widget-2" class="widget sam_pro_place_widget"><h3 class="widgettitle"> </h3><div class="widgetcontent"><div id='c1661_32_3' class='sam-pro-container sam-pro-place'><a id='img-32-1661' class='sam-pro-ad' href='http://www.alexsegura.com/books/dangerous-ends/' target='_blank'><img src='http://crimespreemag.com/blog/wp-content/uploads/sam-pro-images/DE_banner.gif' ></a></div></div></div><!-- end .widget --><div id="sam_pro_place_widget-3" class="widget sam_pro_place_widget"><h3 class="widgettitle"> </h3><div class="widgetcontent"><div id='c3921_31_4' class='sam-pro-container sam-pro-place'><a id='img-31-3921' class='sam-pro-ad' href='http://www.murdermayhemmilwaukee.com/' target='_blank'><img src='http://crimespreemag.com/blog/wp-content/uploads/sam-pro-images/MMMad.gif' ></a></div></div></div><!-- end .widget --><div id="sam_pro_place_widget-4" class="widget sam_pro_place_widget"><h3 class="widgettitle"> </h3><div class="widgetcontent"><div id='c3602_35_5' class='sam-pro-container sam-pro-place'><a id='img-35-3602' class='sam-pro-ad' href='http://mysteryfestkeywest.com/' target='_blank'><img src='http://crimespreemag.com/blog/wp-content/uploads/sam-pro-images/Crimespree-Digital-1.jpg' ></a></div></div></div><!-- end .widget --><div id="tag-widget-3" class="widget TagWidget"><h3 class="widgettitle">Books</h3><div class="widgetcontent"><ul class = "posts-by-tag-list"><li class="posts-by-tag-item book review Books Owen Laukkanen" id="posts-by-tag-item-39488"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/owen-laukkanens-the-forgotten-girls-reviewed/">Owen Laukkanen's THE FORGOTTEN GIRLS Reviewed</a> <small>Posted on: April 11, 2017</small></li><li class="posts-by-tag-item book review Books Carey Baldwin Harper Collins/Witness Imprint STOLEN" id="posts-by-tag-item-39207"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/carey-baldwins-stolen-reviewed/">Carey Baldwin's STOLEN Reviewed</a> <small>Posted on: March 1, 2017</small></li><li class="posts-by-tag-item book review Books Ingrid Thoft" id="posts-by-tag-item-38966"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/ingrid-throfts-duplicity-reviewed/">Ingrid Thoft's DUPLICITY Reviewed</a> <small>Posted on: January 12, 2017</small></li><li class="posts-by-tag-item book review Books" id="posts-by-tag-item-38913"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/w-e-b-griffins-curtain-of-death-reviewed/">W.E.B. Griffin's CURTAIN OF DEATH Reviewed</a> <small>Posted on: December 30, 2016</small></li><li class="posts-by-tag-item book review Books" id="posts-by-tag-item-38907"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/jessica-treadways-how-will-i-know-you-reviewed/">Jessica Treadway's HOW WILL I KNOW YOU Reviewed</a> <small>Posted on: December 27, 2016</small></li></ul></div></div><!-- end .widget --><div id="tag-widget-4" class="widget TagWidget"><h3 class="widgettitle">Films</h3><div class="widgetcontent"><ul class = "posts-by-tag-list"><li class="posts-by-tag-item based on book Film Review Films" id="posts-by-tag-item-38680"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/a-man-called-ove-reviewed/">A MAN CALLED OVE Reviewed</a></li><li class="posts-by-tag-item Film Review Films" id="posts-by-tag-item-38654"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/american-honey-reviewed/">AMERICAN HONEY Reviewed</a></li><li class="posts-by-tag-item based on book Film Review Films" id="posts-by-tag-item-38517"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/the-girl-on-a-train-reviewed/">THE GIRL ON A TRAIN Reviewed</a></li></ul></div></div><!-- end .widget --><div id="tag-widget-6" class="widget TagWidget"><h3 class="widgettitle">Television</h3><div class="widgetcontent"><ul class = "posts-by-tag-list"><li class="posts-by-tag-item based on book BBC CORMORAN STRIKE HBO Television" id="posts-by-tag-item-38783"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/cormoran-strike-filming-underway-for-rowling-based-tv-series/">CORMORAN STRIKE: Filming underway for Rowling based TV series</a></li><li class="posts-by-tag-item based on book BBC HBO Robert Galbraith Television" id="posts-by-tag-item-38630"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/hbo-to-air-rowlings-cormoran-strike/">HBO to air Rowling's CORMORAN STRIKE</a></li><li class="posts-by-tag-item Amazon Studios based on book Bosch Michael Connelly Television" id="posts-by-tag-item-38493"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/amazon-orders-fourth-season-of-michael-connellys-bosch/">Amazon orders fourth season of Michael Connelly's BOSCH</a></li></ul></div></div><!-- end .widget --><div id="tag-widget-2" class="widget TagWidget"><h3 class="widgettitle">Comics</h3><div class="widgetcontent"><ul class = "posts-by-tag-list"><li class="posts-by-tag-item CHRISTA FAUST Comics Gary Phillips Hard Case Crime" id="posts-by-tag-item-38744"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/hard-case-crime-comics/">Hard Case Crime Comics</a></li><li class="posts-by-tag-item Comics DC Comis Gary Phillips Hardcase Crime titan comics" id="posts-by-tag-item-38457"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/gary-phillips-the-hardest-working-man-in-crime-fiction/">Gary Phillips: The Hardest Working Man in Crime Fiction</a></li><li class="posts-by-tag-item Chris Hunt Comics Corto Maltese Hugo Pratt" id="posts-by-tag-item-38444"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/fortunes-unknown-soldier-the-influence-of-hugo-pratts-corto-maltese/">Fortune's Unknown Soldier: The Influence of Hugo Pratt's CORTO MALTESE</a></li><li class="posts-by-tag-item Comics IDW Jim THompson" id="posts-by-tag-item-38038"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/interview-with-devin-faraci/">Interview with Devin Faraci, Writer on KILLER INSIDE ME</a></li><li class="posts-by-tag-item Comics DC Comics Harley Quinn" id="posts-by-tag-item-37964"><a class = "posts-by-tag-item-title" href="http://crimespreemag.com/harley-quinn-the-bad-gal-with-a-heart-of-tarnished-gold/">Harley Quinn: The bad gal with a heart of tarnished gold</a></li></ul></div></div><!-- end .widget -->
</div> <!-- end #sidebar --></div> <!-- #content -->

<div id="content-bottom-bg"></div>

		</div> <!-- end #container2 -->
	</div> <!-- end #container -->

	<div id="footer">
		<div id="footer-wrapper">
			<div id="footer-content">
				<div id="archives-7" class="widget widget_archive"><h3 class="title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-7">Archives</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://crimespreemag.com/2017/05/'> May 2017 </option>
	<option value='http://crimespreemag.com/2017/04/'> April 2017 </option>
	<option value='http://crimespreemag.com/2017/03/'> March 2017 </option>
	<option value='http://crimespreemag.com/2017/02/'> February 2017 </option>
	<option value='http://crimespreemag.com/2017/01/'> January 2017 </option>
	<option value='http://crimespreemag.com/2016/12/'> December 2016 </option>
	<option value='http://crimespreemag.com/2016/11/'> November 2016 </option>
	<option value='http://crimespreemag.com/2016/10/'> October 2016 </option>
	<option value='http://crimespreemag.com/2016/09/'> September 2016 </option>
	<option value='http://crimespreemag.com/2016/08/'> August 2016 </option>
	<option value='http://crimespreemag.com/2016/07/'> July 2016 </option>
	<option value='http://crimespreemag.com/2016/06/'> June 2016 </option>
	<option value='http://crimespreemag.com/2016/05/'> May 2016 </option>
	<option value='http://crimespreemag.com/2016/04/'> April 2016 </option>
	<option value='http://crimespreemag.com/2016/03/'> March 2016 </option>
	<option value='http://crimespreemag.com/2016/02/'> February 2016 </option>
	<option value='http://crimespreemag.com/2016/01/'> January 2016 </option>
	<option value='http://crimespreemag.com/2015/12/'> December 2015 </option>
	<option value='http://crimespreemag.com/2015/11/'> November 2015 </option>
	<option value='http://crimespreemag.com/2015/10/'> October 2015 </option>
	<option value='http://crimespreemag.com/2015/09/'> September 2015 </option>
	<option value='http://crimespreemag.com/2015/08/'> August 2015 </option>
	<option value='http://crimespreemag.com/2015/07/'> July 2015 </option>
	<option value='http://crimespreemag.com/2015/06/'> June 2015 </option>
	<option value='http://crimespreemag.com/2015/05/'> May 2015 </option>
	<option value='http://crimespreemag.com/2015/04/'> April 2015 </option>
	<option value='http://crimespreemag.com/2015/03/'> March 2015 </option>
	<option value='http://crimespreemag.com/2015/02/'> February 2015 </option>
	<option value='http://crimespreemag.com/2015/01/'> January 2015 </option>
	<option value='http://crimespreemag.com/2014/12/'> December 2014 </option>
	<option value='http://crimespreemag.com/2014/11/'> November 2014 </option>
	<option value='http://crimespreemag.com/2014/10/'> October 2014 </option>
	<option value='http://crimespreemag.com/2014/09/'> September 2014 </option>
	<option value='http://crimespreemag.com/2014/08/'> August 2014 </option>
	<option value='http://crimespreemag.com/2014/07/'> July 2014 </option>
	<option value='http://crimespreemag.com/2014/06/'> June 2014 </option>
	<option value='http://crimespreemag.com/2014/05/'> May 2014 </option>
	<option value='http://crimespreemag.com/2014/04/'> April 2014 </option>
	<option value='http://crimespreemag.com/2014/03/'> March 2014 </option>
	<option value='http://crimespreemag.com/2014/02/'> February 2014 </option>
	<option value='http://crimespreemag.com/2014/01/'> January 2014 </option>
	<option value='http://crimespreemag.com/2013/12/'> December 2013 </option>
	<option value='http://crimespreemag.com/2013/11/'> November 2013 </option>
	<option value='http://crimespreemag.com/2013/10/'> October 2013 </option>
	<option value='http://crimespreemag.com/2013/09/'> September 2013 </option>
	<option value='http://crimespreemag.com/2013/08/'> August 2013 </option>
	<option value='http://crimespreemag.com/2013/07/'> July 2013 </option>
	<option value='http://crimespreemag.com/2013/06/'> June 2013 </option>
	<option value='http://crimespreemag.com/2013/05/'> May 2013 </option>
	<option value='http://crimespreemag.com/2013/04/'> April 2013 </option>
	<option value='http://crimespreemag.com/2013/03/'> March 2013 </option>
	<option value='http://crimespreemag.com/2013/02/'> February 2013 </option>
	<option value='http://crimespreemag.com/2013/01/'> January 2013 </option>
	<option value='http://crimespreemag.com/2012/12/'> December 2012 </option>
	<option value='http://crimespreemag.com/2012/11/'> November 2012 </option>
	<option value='http://crimespreemag.com/2012/10/'> October 2012 </option>
	<option value='http://crimespreemag.com/2012/09/'> September 2012 </option>
	<option value='http://crimespreemag.com/2012/08/'> August 2012 </option>
	<option value='http://crimespreemag.com/2012/07/'> July 2012 </option>
	<option value='http://crimespreemag.com/2012/06/'> June 2012 </option>
	<option value='http://crimespreemag.com/2012/05/'> May 2012 </option>
	<option value='http://crimespreemag.com/2012/04/'> April 2012 </option>
	<option value='http://crimespreemag.com/2012/03/'> March 2012 </option>
	<option value='http://crimespreemag.com/2012/02/'> February 2012 </option>
	<option value='http://crimespreemag.com/2012/01/'> January 2012 </option>
	<option value='http://crimespreemag.com/2011/12/'> December 2011 </option>
	<option value='http://crimespreemag.com/2011/11/'> November 2011 </option>
	<option value='http://crimespreemag.com/2011/10/'> October 2011 </option>
	<option value='http://crimespreemag.com/2011/09/'> September 2011 </option>
	<option value='http://crimespreemag.com/2011/08/'> August 2011 </option>
	<option value='http://crimespreemag.com/2011/07/'> July 2011 </option>
	<option value='http://crimespreemag.com/2011/06/'> June 2011 </option>
	<option value='http://crimespreemag.com/2011/05/'> May 2011 </option>
	<option value='http://crimespreemag.com/2011/04/'> April 2011 </option>
	<option value='http://crimespreemag.com/2011/03/'> March 2011 </option>
	<option value='http://crimespreemag.com/2011/02/'> February 2011 </option>
	<option value='http://crimespreemag.com/2011/01/'> January 2011 </option>
	<option value='http://crimespreemag.com/2010/12/'> December 2010 </option>
	<option value='http://crimespreemag.com/2010/11/'> November 2010 </option>
	<option value='http://crimespreemag.com/2010/10/'> October 2010 </option>
	<option value='http://crimespreemag.com/2010/09/'> September 2010 </option>
	<option value='http://crimespreemag.com/2010/08/'> August 2010 </option>
	<option value='http://crimespreemag.com/2010/07/'> July 2010 </option>
	<option value='http://crimespreemag.com/2010/06/'> June 2010 </option>
	<option value='http://crimespreemag.com/2010/05/'> May 2010 </option>
	<option value='http://crimespreemag.com/2010/04/'> April 2010 </option>
	<option value='http://crimespreemag.com/2010/03/'> March 2010 </option>
	<option value='http://crimespreemag.com/2010/02/'> February 2010 </option>
	<option value='http://crimespreemag.com/2010/01/'> January 2010 </option>
	<option value='http://crimespreemag.com/2009/12/'> December 2009 </option>
	<option value='http://crimespreemag.com/2009/11/'> November 2009 </option>
	<option value='http://crimespreemag.com/2009/10/'> October 2009 </option>
	<option value='http://crimespreemag.com/2009/09/'> September 2009 </option>
	<option value='http://crimespreemag.com/2009/08/'> August 2009 </option>
	<option value='http://crimespreemag.com/2009/07/'> July 2009 </option>
	<option value='http://crimespreemag.com/2009/06/'> June 2009 </option>
	<option value='http://crimespreemag.com/2009/05/'> May 2009 </option>
	<option value='http://crimespreemag.com/2009/04/'> April 2009 </option>
	<option value='http://crimespreemag.com/2009/03/'> March 2009 </option>
	<option value='http://crimespreemag.com/2009/02/'> February 2009 </option>
	<option value='http://crimespreemag.com/2009/01/'> January 2009 </option>
	<option value='http://crimespreemag.com/2008/12/'> December 2008 </option>
	<option value='http://crimespreemag.com/2008/11/'> November 2008 </option>
	<option value='http://crimespreemag.com/2008/10/'> October 2008 </option>
	<option value='http://crimespreemag.com/2008/09/'> September 2008 </option>
	<option value='http://crimespreemag.com/2008/08/'> August 2008 </option>
	<option value='http://crimespreemag.com/2008/07/'> July 2008 </option>
	<option value='http://crimespreemag.com/2008/06/'> June 2008 </option>
	<option value='http://crimespreemag.com/2008/05/'> May 2008 </option>
	<option value='http://crimespreemag.com/2008/04/'> April 2008 </option>
	<option value='http://crimespreemag.com/2008/03/'> March 2008 </option>
	<option value='http://crimespreemag.com/2008/02/'> February 2008 </option>
	<option value='http://crimespreemag.com/2008/01/'> January 2008 </option>
	<option value='http://crimespreemag.com/2007/12/'> December 2007 </option>
	<option value='http://crimespreemag.com/2007/11/'> November 2007 </option>
	<option value='http://crimespreemag.com/2007/10/'> October 2007 </option>
	<option value='http://crimespreemag.com/2007/09/'> September 2007 </option>
	<option value='http://crimespreemag.com/2007/08/'> August 2007 </option>
	<option value='http://crimespreemag.com/2007/07/'> July 2007 </option>
	<option value='http://crimespreemag.com/2007/06/'> June 2007 </option>
	<option value='http://crimespreemag.com/2007/05/'> May 2007 </option>
	<option value='http://crimespreemag.com/2007/04/'> April 2007 </option>
	<option value='http://crimespreemag.com/2007/03/'> March 2007 </option>
	<option value='http://crimespreemag.com/2007/02/'> February 2007 </option>
	<option value='http://crimespreemag.com/2007/01/'> January 2007 </option>
	<option value='http://crimespreemag.com/2006/12/'> December 2006 </option>
	<option value='http://crimespreemag.com/2006/11/'> November 2006 </option>
	<option value='http://crimespreemag.com/2006/10/'> October 2006 </option>
	<option value='http://crimespreemag.com/2006/09/'> September 2006 </option>
	<option value='http://crimespreemag.com/2006/08/'> August 2006 </option>
	<option value='http://crimespreemag.com/2006/07/'> July 2006 </option>
	<option value='http://crimespreemag.com/2006/06/'> June 2006 </option>
	<option value='http://crimespreemag.com/2006/05/'> May 2006 </option>
	<option value='http://crimespreemag.com/2006/04/'> April 2006 </option>
	<option value='http://crimespreemag.com/2006/03/'> March 2006 </option>
	<option value='http://crimespreemag.com/2006/02/'> February 2006 </option>
	<option value='http://crimespreemag.com/2006/01/'> January 2006 </option>
	<option value='http://crimespreemag.com/2005/12/'> December 2005 </option>
	<option value='http://crimespreemag.com/2005/11/'> November 2005 </option>
	<option value='http://crimespreemag.com/2005/10/'> October 2005 </option>
	<option value='http://crimespreemag.com/2005/09/'> September 2005 </option>
	<option value='http://crimespreemag.com/2005/08/'> August 2005 </option>
	<option value='http://crimespreemag.com/2005/07/'> July 2005 </option>
	<option value='http://crimespreemag.com/2005/06/'> June 2005 </option>
	<option value='http://crimespreemag.com/2005/05/'> May 2005 </option>
	<option value='http://crimespreemag.com/2005/04/'> April 2005 </option>
	<option value='http://crimespreemag.com/2005/03/'> March 2005 </option>
	<option value='http://crimespreemag.com/2005/02/'> February 2005 </option>
	<option value='http://crimespreemag.com/2005/01/'> January 2005 </option>
	<option value='http://crimespreemag.com/2004/12/'> December 2004 </option>

		</select>
		</div> <!-- end .footer-widget --><div id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="title"><a href="https://www.facebook.com/CrimespreeMag">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/CrimespreeMag" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CrimespreeMag"><a href="https://www.facebook.com/CrimespreeMag">Facebook</a></blockquote></div>
		</div>
		</div> <!-- end .footer-widget --><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="title">Twitter</h3><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-widget-id="476055170506186754">My Tweets</a></div> <!-- end .footer-widget --><div id="advwidget-2" class="widget widget_advwidget"><h3 class="title">Night Owl Mysteries</h3><div class="adwrap">
	<a href="http://stores.ebay.com/Night-Owl-Mysteries" target="_blank"><img src="http://crimespreemag.com/blog/wp-content/uploads/2014/12/NightOwl.468x60.jpg" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .footer-widget -->			</div> <!-- end #footer-content -->
			<p id="copyright">Designed by  <a href="http://www.elegantthemes.com" title="Elegant Themes">Elegant Themes</a> | Powered by  <a href="http://www.wordpress.org">Wordpress</a></p>
		</div> <!-- end #footer-wrapper -->
	</div> <!-- end #footer -->

	
	<script type="text/javascript" src="http://crimespreemag.com/blog/wp-content/themes/TheStyle/js/jquery.masonry.min.js"></script>
	<script type="text/javascript">
		jQuery(window).load(function(){
							jQuery('#content #boxes').masonry({ columnWidth: 122, animate: true });
						jQuery('#footer-content').masonry({ columnWidth: 305, animate: true });

			var $fixed_sidebar_content = jQuery('.sidebar-fixedwidth');

			if ( $fixed_sidebar_content.length ) {
				var sidebarHeight = $fixed_sidebar_content.find('#sidebar').height(),
					contentHeight = $fixed_sidebar_content.height();
				if ( contentHeight < sidebarHeight ) $fixed_sidebar_content.css('height',sidebarHeight);
			}
		});
	</script>
	<script type="text/javascript" src="http://crimespreemag.com/blog/wp-content/themes/TheStyle/js/superfish.js"></script>

	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://crimespreemag.com/blog/wp-content/themes/TheStyle/js/jquery.hoverIntent.minified.js"></script>

	<script type="text/javascript">
	//<![CDATA[
		jQuery.noConflict();
		jQuery(document).ready(function(){
			jQuery('ul.nav').superfish({
				delay:       300,                            // one second delay on mouseout
				animation:   {opacity:'show',height:'show'},  // fade-in and slide-down animation
				speed:       'fast',                          // faster animation speed
				autoArrows:  true,                           // disable generation of arrow mark-up
				dropShadows: false                            // disable drop shadows
			});

			jQuery('ul.nav > li > a.sf-with-ul').parent('li').addClass('sf-ul');

			jQuery(".entry").hoverIntent({
				over: makeTall,
				timeout: 100,
				out: makeShort
			});

			var $tabbed_area = jQuery('#tabbed'),
				$tab_content = jQuery('.tab-content'),
				$all_tabs = jQuery('#all_tabs');

			if ($tabbed_area.length) {
				$tabbed_area.tabs({ hide : true });
			};

			et_search_bar();

			function makeTall(){
				jQuery(this).addClass('active').css('z-index','7').find('.bottom-bg .excerpt').animate({"height":200},200);
				jQuery('.entry').not(this).animate({opacity:0.3},200);
			}
			function makeShort(){
				jQuery(this).css('z-index','1').find('.bottom-bg .excerpt').animate({"height":75},200);
				jQuery('.entry').removeClass('active').animate({opacity:1},200);
			}

			<!---- Search Bar Improvements ---->
			function et_search_bar(){
				var $searchform = jQuery('#header div#search-form'),
					$searchinput = $searchform.find("input#searchinput"),
					searchvalue = $searchinput.val();

				$searchinput.focus(function(){
					if (jQuery(this).val() === searchvalue) jQuery(this).val("");
				}).blur(function(){
					if (jQuery(this).val() === "") jQuery(this).val(searchvalue);
				});
			}

			
			jQuery('.entry').click(function(){
				window.location = jQuery(this).find('.title a').attr('href');
			});
		});
	//]]>
	</script>
		<iframe style="width: 0px; height: 0px; overflow: hidden; display: none;" src="javascript:false;" scrollbar="no" class="cafepress_loader" name="cafepress_loader" id="cafepress_loader" frameborder="0" scrolling="no"></iframe>
	<script type="text/javascript" src="http://crimespreemag.com/blog/wp-content/plugins/cafepress-widget/js/widget.js"></script>
    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=8706503; 
        var sc_security="3c6bc2e9"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/8706503/0/3c6bc2e9/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/crimespreemag.com\/a-conversation-with-benoit-lelievre\/":39181};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/a-conversation-with-benoit-lelievre/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://crimespreemag.com/blog/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://crimespreemag.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38441836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://crimespreemag.com/blog/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-content/plugins/quick-paypal-payments/quick-paypal-payments.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"title":".entry-title","published":".entry-date","content":".post","exclude":".sharedaddy"}):setTimeout(k,500);})();
/* ]]> */
</script>
<script type='text/javascript' src='http://d1xnn692s7u6t6.cloudfront.net/widget.js'></script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-content/themes/TheStyle/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-content/themes/TheStyle/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-content/themes/TheStyle/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://crimespreemag.com/blog/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'47735806',post:'39181',tz:'-5',srv:'crimespreemag.com'} ]);
	_stq.push([ 'clickTrackerInit', '47735806', '39181' ]);
</script>
</body>
</html>